Erros para gerar score de PIX

Incident Report for ClearSale

Resolved

This incident has been resolved.
Posted May 05, 2026 - 21:41 GMT-03:00

Investigating

Identificamos um problema para gerar score de PIX, o time já está investigando.
Posted May 05, 2026 - 20:40 GMT-03:00
This incident affected: Pix (API Score).