Instabilidade nos serviços dos Bureaus CAD

Incident Report for ClearSale

Resolved

This incident has been resolved.
Posted Sep 08, 2025 - 14:44 GMT-03:00

Investigating

Oscilação e Instabilidade nos Bureaus CAD causando aumento de sla nas aplicações Ratings, Insights e DTv1
Posted Sep 08, 2025 - 10:30 GMT-03:00
This incident affected: Plataforma Data Trust (Ratings, Insights) and Data Trust (V1).