[Resolução 6] - Instabilidade e lentidão

Incident Report for ClearSale

Update

O problema foi resolvido.
Posted Jun 12, 2025 - 10:22 GMT-03:00

Investigating

Estamos com instabilidade na solução R6. Pode ocorrer lentidão no serviço.
Posted Jun 11, 2025 - 16:49 GMT-03:00
This incident affects: R6.