Diminuição da cobertura na devolutiva de scores biométricos

Incident Report for ClearSale

Resolved

This incident has been resolved.
Posted Jun 12, 2025 - 17:47 GMT-03:00

Update

O problema foi solucionado.
Posted Jun 12, 2025 - 17:47 GMT-03:00

Investigating

Estamos com instabilidades nos serviços de scores biométricos e biolink, o time responsavel já esta investigando.
Posted Jun 12, 2025 - 15:31 GMT-03:00
This incident affected: Plataforma Data Trust (Biolink, Score Biométrico).