Flow - Aumento no tempo de execução de features e timeout

Incident Report for ClearSale

Resolved

This incident has been resolved.
Posted Aug 07, 2025 - 01:58 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 07, 2025 - 01:58 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 07, 2025 - 01:51 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 07, 2025 - 01:11 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 07, 2025 - 00:41 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 07, 2025 - 00:11 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Aug 06, 2025 - 23:41 GMT-03:00

Identified

Aumento do tempo na execução das features, ocasionando lentidão e timeout em algumas execuções.
Posted Aug 06, 2025 - 23:28 GMT-03:00
This incident affected: Antifraude Flow (Decisão de Pedidos) and Plataforma Data Trust (Score, Insights).