Instabilidade no Face Segura

Incident Report for ClearSale

Resolved

Serviço normalizado as 15:13
Posted Nov 24, 2025 - 15:26 GMT-03:00

Investigating

Nossos times identificaram instabilidade no componente de Face Segura e já estão atuando
Posted Nov 24, 2025 - 14:16 GMT-03:00
This incident affected: Plataforma Data Trust (Face Segura).